Sharkade
04.08.2022 17:42

Составьте программу на c++ функцией даны два вещественных числа х, y. составить программу, содержащую функцию, которая вычисляет x * y, x / y.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Асемаmail
02.09.2020 11:55

#include <stdio.h>


int main()

{

   double x, y;

   printf("Enter x <space> y: ");

   scanf("%lf %lf", &x, &y);


   printf("x * y =  %lf and x / y = %lf\n", x * y, x / y);

}

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота