илья20032101
28.09.2020 19:24

Написать программу, которая по требованию распечатывает любой из столбиков таблицы умножения.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Shedhfjfdhcdgb4573
13.06.2020 09:57

var
  i, n: integer;
begin
  readln(n);
  for i := 1 to 10 do begin
    writeln(n,' x ', i, ' = ', n*i);
  end;
end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота